groff now needs an explicit ghostscript dependency for ps2pdf
[alioth/cvs.git] / debian / changelog
index 70b42de..202b7a7 100644 (file)
@@ -4,8 +4,9 @@ cvs (2:1.12.13+real-16) unstable; urgency=medium
   * Fix typo in changelog entry for cvs (2:1.12.13+real-9)
   * Bump Policy; no changes
   * Update code with bugfixes from MirBSD 0AB7.2 (Closes: #839669)
+  * groff now needs an explicit ghostscript dependency
 
- -- Thorsten Glaser <tg@mirbsd.de>  Fri, 21 Oct 2016 23:34:20 +0200
+ -- Thorsten Glaser <tg@mirbsd.de>  Fri, 21 Oct 2016 23:56:36 +0200
 
 cvs (2:1.12.13+real-15) unstable; urgency=low