groff now needs an explicit ghostscript dependency for ps2pdf
[alioth/cvs.git] / debian / control
index 7d682fe..9309393 100644 (file)
@@ -4,7 +4,7 @@ Priority: optional
 Maintainer: Thorsten Glaser <tg@mirbsd.de>
 Homepage: http://www.nongnu.org/cvs/
 Build-Depends: debhelper (>= 5), autopoint, autotools-dev,
- bsdmainutils, dh-autoreconf, groff, libbsd-dev,
+ bsdmainutils, dh-autoreconf, ghostscript, groff, libbsd-dev,
  libkrb5-dev | heimdal-dev, procps, texinfo,
  texlive-latex-base, texlive-fonts-recommended,
  texlive-latex-recommended, zlib1g-dev