update to latest Policy
[alioth/cvs.git] / debian / control
index 8fa9e3a..f5f6bd7 100644 (file)
@@ -6,7 +6,7 @@ Homepage: http://www.nongnu.org/cvs/
 Build-Depends: debhelper (>= 10), autotools-dev, bsdmainutils,
  ghostscript, groff, libbsd-dev, libkrb5-dev | heimdal-dev, procps,
  texinfo, texlive-latex-recommended, texlive-fonts-recommended, zlib1g-dev
-Standards-Version: 3.9.8
+Standards-Version: 4.0.1
 VCS-git: https://anonscm.debian.org/git/collab-maint/cvs.git
 VCS-Browser: https://anonscm.debian.org/cgit/collab-maint/cvs.git