Osamu Aoki verified that lintian’s interpreter dependency can be Suggests
drwxr-xr-x - debian