avoid a lintian warning for using debhelper 9, meh…